Fix Script To Work In Php 5.3

Fix Script To Work In Php 5.3
I have a rss2html and a comments script that work in PHP 5.2* but not PHP 5.3*. I need them modified to work in both.

Leave a Reply

Your email address will not be published.